So-net無料ブログ作成
検索選択

[IE]インターネットエクスプローラーに脆弱性!? [PC]

スポンサーリンク




Microsoftのブラウザ「Internet Explorer」に

悪意のある細工がされたコンテンツを開くことで

任意のコードが実行される脆弱性が存在するとのことです

この脆弱性が悪用された場合、アプリケーションプログラムが異常終了したり

ハッカーによってパソコンを制御される可能性があります[がく~(落胆した顔)]


既に、当該脆弱性を悪用した攻撃が確認されているとの情報があるため

すぐにインターネットエクスプローラの使用をやめた方がいいかもしれません。

ちなみに対象バージョンIE6~IE11

現時点で、Microsoftから本脆弱性を解消する修正プログラムは提供されていませんが

Flashプラグインを無効にすることが有効な対策であるとのことです。

IEを使用している方は一時的にでもgoogle chromeやfirefoxに切り替えておいた方が

いいかもしれませんね。 スポンサーリンク





nice!(0)  コメント(0)  トラックバック(0) 
共通テーマ:パソコン・インターネット

nice! 0

コメント 0

コメントを書く

お名前:
URL:
コメント:
画像認証:
下の画像に表示されている文字を入力してください。

※ブログオーナーが承認したコメントのみ表示されます。

トラックバック 0

この記事のトラックバックURL:
※ブログオーナーが承認したトラックバックのみ表示されます。

この広告は前回の更新から一定期間経過したブログに表示されています。更新すると自動で解除されます。

×

この広告は1年以上新しい記事の更新がないブログに表示されております。